aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6fa3fb35..dd005c15 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -87,10 +87,10 @@ dotenv = { version = "0.15.0", default-features = false }
lazy_static = "1.4.0"
# More derives
-derive_more = "0.15.0"
+derive_more = "0.99.2"
# Numerical libraries
-num-traits = "0.2.8"
+num-traits = "0.2.9"
num-derive = "0.3.0"
# Email libraries